Odeslat nové téma Odpovědět na téma  [ Příspěvků: 34 ]  Přejít na stránku Předchozí  1, 2, 3, 4
Autor Zpráva
 Předmět příspěvku: Re: FABIA ide na 3 valce
OdeslatNapsal: 11.07.2012 17:03 
Offline

Registrován: 10.07.2012 19:45
Příspěvky: 3
Kabelaz sem zhruba prohlid, ale nic sem nenasel. Jeste ji zkusim rozmotat, jestli neco nenajdu.


Nahoru
 Profil
 
 Předmět příspěvku: Re: fabia 1,4 55kW 16V jede na tri valce
OdeslatNapsal: 11.07.2012 18:33 
Offline
Uživatelský avatar

Registrován: 27.04.2010 15:40
Příspěvky: 1732
Bydliště: Duchcov & Kladno
:arrow: Sloučeno s duplicitním tématem ;)

_________________
Škoda Fabia 1.2TSI 66kW '15 Stylový šicí stroj + Sharan 1.9 TDI PD 85kW '01
Ex: Polo 86c 2f 1.3 40kW '92 !!!RIP!!! + Golf III variant 1.4 '95 + Škoda Fabia 1.2htp 40kW '03

Rozleštění světel
Detailing club - aby vaše auto bylo hezké :D


Nahoru
 Zobrazit autorovy stránky  ICQ  Profil
 
 Předmět příspěvku: Re: MOTOR, CHOD: 1,4 16V 55kW jede na tri valce
OdeslatNapsal: 04.01.2013 01:46 
Offline

Registrován: 29.12.2012 01:08
Příspěvky: 1
Zdravím tu všechny ! Mám velice podobný problém jaký je popisován v tomto tématu jen s tím rozdílem že mám VW Golf IV 1,6 16V 77kW. Motor šel donedávna naprosto v pohodě až na to,že papal olej,cca 1L na 800km. Dal jsem to opravit jednomu mechanikovy (ne servis VW) a ten doporučil GO celýho motoru. No co naplat,šel jsem do toho,neboť auto je dost zachovalý a já hodně jezdím. Problém ale nastal po předání auta a to ten že studený po nastartování motor škube a auto se chvěje. Po cca 1minutě se rozbliká kontrolka motoru a ve výpisu chyb je že dochází k nezapálení 2.válce. Borec je trotl a bezradnej,tak mu to už nechci svěřit. V otáčkách je to v pohodě a teplý se to taky chvěje,ale míň. Tak sem změřil kompres a je na všech válcích stejná (cca 15 čehosi). Svíčky nové,přesně na typ motoru BCB.Dokonce specialní pro LPG (ten tam mám). Cívky jsem měl půjčený všechny nový a dělá to furt. LPG/benzín,naprosto stejný problém. EGR ventil mám novej,těsnění pod sání taky.Podtlaky jsem několikrát kontroloval,přetěsnil,změna nula. Měnil jsem už i olej,po 5000,doporučeno po GO.Změna nula. Dobré je jen to že už to olej nebere :-). Ví někdo co s tím???? Umí to někdo opravit,než se v tom hrabat,radši opravu zaplatím,už mě to dost sere. Dík za cokoliv a kdyžtak mám e-mail robertslayer@post.cz a nebo tel.: 605255261


Nahoru
 Profil
 
 Předmět příspěvku: Re: MOTOR, CHOD: 1,4 16V 55kW jede na tri valce
OdeslatNapsal: 28.03.2014 13:47 
Offline

Registrován: 28.03.2014 13:43
Příspěvky: 1
Zdravím,
také jsem měl stejný problém. Vyřešila to výměna svíček a teplotního čidla motoru.
Nyní motor necuká a šlape jako z partesu.


Nahoru
 Profil
 
Zobrazit příspěvky za předchozí:  Seřadit podle  
Odeslat nové téma Odpovědět na téma  [ Příspěvků: 34 ]  Přejít na stránku Předchozí  1, 2, 3, 4

Všechny časy jsou v UTC + 1 hodina [ Letní čas ]


Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 1 návštěvník


Nemůžete zakládat nová témata v tomto fóru
Nemůžete odpovídat v tomto fóru
Nemůžete upravovat své příspěvky v tomto fóru
Nemůžete mazat své příspěvky v tomto fóru
Nemůžete přikládat soubory v tomto fóru

Hledat:
Přeskočit na:  





Srovnejte si ceny povinného ručení snadno na jednom místě.
Nejlevnější alu kola Škoda skladem od Moje Elektrony.cz

Powered by phpBB © 2007 phpBB Group