Odeslat nové téma Odpovědět na téma  [ Příspěvků: 3 ] 
Autor Zpráva
 Předmět příspěvku: Po odpojení a zapojení baterie nefunguje rádio
OdeslatNapsal: 30.03.2016 19:10 
Offline

Registrován: 30.03.2016 19:06
Příspěvky: 3
Ahoj všem
Mám takový ožehavý problém a to ten, že mi nefunguje rádio.

Odpojil jsem baterii, bohužel nejprve plus a potom minus-kostru
Baterii jsem dobíjel - oživoval přes noc.
Po opětovném připojení baterie, opět špatně a obráceně, nejprve minus-kostru a potom plus.
Vše je funkční, pouze rádio se hlásí totálně mrtvé.Nezobrazuje se ani na DOTu.
Zkusil jsem tedy opět odpojit bateri, nyní ve správném pořadí, opět jsem ji připojil, také ve správném pořadí, vše funkční, jen rádio stále mrtvé, ani DOT ho nehlásí.

Zkoušel jsem 3x zkontrolovat pojistky jak v kokpitu pod volantem, tak v motoru u baterie, také jsem vyjmul rádio a pojistka zezadu na konektoru je v pořádku.
Zkoušel jsem také dle rady známeho propojit jakési pojistky-odpory ze předu pojistkového boxu, bezůspěšně.

Už mně nic nenapadá.

Nevíte si s tím někdo rady, čím by to mohlo být?
Jinak je to Octavia II r.v.2006, combi,77kw,1.9tdi, Rádio Stream MP3
Reálné foto přiložené

Děkuji moc předem za jakékoliv rady.

Obrázek Obrázek Obrázek Obrázek

EDIT:
Mám možnost vyzkoušet to mé rádio ve stejné oktávce, a nebo funkční rádio z té druhé oktávky vyzkoušet v mém autě, to bude asi nejjednodušší postup, vyloučit zda je problém v rádiu, nebo někde jinde.

Jen nevím, jak odpojit ze zadu rádia ten velký konektor a anténu, abych něco nepolámal.


Nahoru
 Profil
 
 Předmět příspěvku: Re: Po odpojení a zapojení baterie nefunguje rádio
OdeslatNapsal: 31.03.2016 17:28 
Offline

Registrován: 30.03.2016 19:06
Příspěvky: 3
Ahoj

Takže nové poznatky, nové otázky:

Auto dnes na dvou diagnostikách, jedna hlásila instalované rádio, druhá ho vůbec nehlásila.

Zjistilo se VAGem, že nejde ani vyhřívání sedaček, muselo se to stát naráz, jak to rádio, tak to vyhřívání.

Pojistky jsou všechny v pohodě, prozkoušen konektor rádia a nejde do něj vůbec šťáva.

Rádio je jinak funkční, ale v jiném autě, ve stejné oktávce, máme ještě jednu.

Rádio z druhé oktávky funkční zapojeno do mé oktávky a také nefunguje, prostě nejde do rádia proud, ani plus ani kostra nevykazuje žádné napětí, proud.

Lidé u kterých jsem dnes byl si neví rady, jeden má podezření na komfortní jednotku, možná budete vědět o co jde.A jinak pro mně rada , že si mám nechat prozkoumat kabeláž od rádia až ke zdroji energie.

Tak nevím.


Nahoru
 Profil
 
 Předmět příspěvku: Re: Po odpojení a zapojení baterie nefunguje rádio
OdeslatNapsal: 02.04.2016 15:21 
Offline

Registrován: 30.03.2016 19:06
Příspěvky: 3
Problém vyřešen, špatně usazené pojistky.


Nahoru
 Profil
 
Zobrazit příspěvky za předchozí:  Seřadit podle  
Odeslat nové téma Odpovědět na téma  [ Příspěvků: 3 ] 

Všechny časy jsou v UTC + 1 hodina [ Letní čas ]


Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 1 návštěvník


Nemůžete zakládat nová témata v tomto fóru
Nemůžete odpovídat v tomto fóru
Nemůžete upravovat své příspěvky v tomto fóru
Nemůžete mazat své příspěvky v tomto fóru
Nemůžete přikládat soubory v tomto fóru

Hledat:
Přeskočit na:  





Nejlevnější alu kola Škoda skladem od Moje Elektrony.cz

Powered by phpBB © 2007 phpBB Group